Gandia Codi > Requisitos de software

Requisitos de software

<< Click to Display Table of Contents >>

Navigation:  Gandia Codi >

Requisitos de software

Print this Topic Previous pageReturn to chapter overviewNext page

Para ejecutar Gandia Codi su ordenador deberá usar como sistema operativo Windows 2000 o superior. La ejecución en sistemas posteriores será óptima bajo las condiciones del sistema operativo y será responsabilidad de éste cualquier disfunción mostrada, si en sistemas anteriores su funcionamiento fuese óptimo.